Resolved
This incident has been resolved.
Posted Dec 06, 2023 - 17:21 WIB
Update
We are continuing to monitor for any further issues.
Posted Dec 06, 2023 - 15:27 WIB
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 06, 2023 - 14:56 WIB
This incident affected: Durianpay APIs, Callback, Dashboard, Checkout, Invoice, Payment Methods (QRIS, Credit/Debit Cards, Gopay, OVO, ShopeePay, Dana, LinkAja, Virtual Account - BNI, Alfamart, Indomaret, Virtual Account - BCA, Virtual Account - Mandiri, Virtual Account - BRI, Virtual Account - Permata, Virtual Account - BSI, Virtual Account - CIMB), and Disbursements (Disbursements - BRI, Disbursements - Other Banks, Disbursements - BCA, Disbursements - BNI, Disbursements - Mandiri, Disbursements - eWallets, Disbursements - BSI).